Informatie Belangrijke informatie voor uw product

Vereisten aan het webwinkelpakket en uw server

Om er zeker van te zijn dan onze plug-ins goed zullen werken met het gebruikte webwinkelpakket en uw server dient u er zeker van te zijn dat deze voldoen aan de volgende vereisten:

Wanneer het gebruikte webwinkelpakket en uw server voldoen aan deze vereisten, dan zult u zonder problemen gebruik kunnen maken van onze plug-ins.

Mocht u toch tegen problemen aanlopen, immers is elke server anders, dan kunt u altijd contact met ons opnemen.